Právě je pát 13. pro 2019 2:12:48

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]




Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 
Autor Zpráva
 Předmět příspěvku: po nastartování vypne motor
PříspěvekNapsal: stř 09. pro 2015 21:53:35 
Offline

Registrován: stř 09. pro 2015 21:46:00
Příspěvky: 1
Zdravím , na Cliu r.v. 2013 1.2 benzín, při startu motor nastartuje, ale následně ihned otáčky spadnou a motor se vypne. Dělá to nepravidelně a spíše jenom když auto delší dobu stojí. Pomůžu tomu trošku prošlápnutím plynu a motor se uchytí. Potom už vozidlo startuje normálně.
Čím by to mohlo být? Děkuji


Nahoru
 Profil  
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvek: 1 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
Originál a repas turbo Renault
News News Site map Site map SitemapIndex SitemapIndex RSS Feed RSS Feed Channel list Channel list
Powered by phpBB® Forum Software © phpBB Group
Český překlad – phpBB.cz
phpBB SEO
Naše další fóra: | Audi | BMW | Citroen | Dacia | Ford | Honda | Mazda | Mercedes | Mitsubishi | Nissan | Peugeot | Renault | Seat | Škoda | Subaru | Toyota | Volvo | Volkswagen | Tuning Forum |

Reklama | Portfolio autoklubů | Kontakt | Zpracování osobních údajů